0

TP-Link TL-SG2210MP | Managed Smart Switch | 10 Poorten | Gigabit Ethernet (10/100/1000 Mbps) | 8x PoE+

TP-Link TL-SG2210MP | Managed Smart Switch | 10 Poorten | Gigabit Ethernet (10/100/1000 Mbps) | 8x PoE+

Uitverkocht

€ 180,99

Artikelnummer: COM-TL-SG2210MP Categorie: Merk:

Uitverkocht

TP-LINK Netwerk-switch (10/100/1000) PoEZwart

Eisen aan de omgeving

Bedrijfstemperatuur (T-T)

0 – 50 °C

Temperatuur bij opslag

-40 – 70 °C

Relatieve vochtigheid in bedrijf (V-V)

10 – 90 procent

Luchtvochtigheid bij opslag

5 – 90 procent

Gewicht & Omvang

Breedte

294 mm

Diepte

180 mm

Hoogte

44 mm

Energie

Vermogensverbruik (max)

173,9 W

AC-ingangsspanning

100 – 240 V

AC-ingangsfrequentie

50 – 60 Hz

Design

Kleur van het product

Zwart

Certificaten

Certificering

CE, FCC, RoHS

Overig

Fabrikant

TP-Link

MPN

TL-SG2210MP

Switch type

Managed

Switch-laag

L2/L2+

Quality of Service (QoS)

Ja

Web-gebaseerd management

Ja

Cloud-beheerd

Ja

ARP-inspectie

Ja

Locatie-instellingen (CLI) configureren

Ja

System event log

Ja

MIB-ondersteuning

RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493

Aantal basis-switching RJ-45 Ethernet-poorten

8

Type basis-switching RJ-45 Ethernet-poorten

Gigabit Ethernet (10/100/1000)

Aantal Gigabit Ethernet (koper)-poorten

8

Aantal moduleslots SPF+

2

Netwerkstandaard

IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z

10G support

Nee

Koperen ethernetbekabelingstechnologie

10BASE-T, 100BASE-TX, 1000BASE-T

Port mirroring

Ja

Datastroombeheer

Ja

Verbindingsaggregatie

Ja

Broadcast stormbeheer

Ja

Rate limiting

Ja

Spanning tree protocol

Ja

VLAN=ondersteuning

Ja

Virtuele LAN-functies

MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN

Aantal VLANs

4000

Fiber ethernet cabling technologie

100BASE-FX, 1000BASE-X

Switchingcapaciteit

20 Gbit/s

Verzending snelheid

14,9 Mpps

MAC-adrestabel

8000 entries

Aantal wachtrijen

8

Jumbo Frames ondersteuning

Ja

Jumbo frames

9000

Packet buffergeheugen

4,1 MB

DHCP-functies

DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping

Access Control List (ACL)

Ja

IGMP snooping

Ja

Ondersteunde beveiligingsalgoritmen

EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS

SSH/SSL support

Ja

BPDU filtering / bescherming

Ja

IP-MAC-Port binding

Ja

Algoritmen wachtrijplanning

SP, Weighted Round Robin (WRR)

Multicast-ondersteuning

Ja

Beheerprotocollen

SNMPv1/v2c/v3, SNTP

Rack-montage

Ja

Vormfactor

1U

Aantal ventilatoren

1 ventilator(en)

Stroombron

AC

Vermogenstoevoer inclusief

Ja

Power over Ethernet (PoE)

Ja

Aantal Power over Ethernet plus (PoE +)-poorten

8

Totaal Power over Ethernet (PoE)-budget

150 W

Warmtedissipatie

594,46 BTU/h

Merk

TP-Link

Beoordelingen

Er zijn nog geen beoordelingen

Beoordeling toevoegen
Momenteel accepteren we geen nieuwe beoordelingen
Hoelang is de levertijd van producten?

Voorradig

Als een product op voorraad is wordt deze over het algemeen direct de volgende werkdag geleverd.

 

Pre-order

Mocht het gaan om een pre-order van een bepaald product, dan zal deze worden verzonden op de release- of aangegeven datum.

Welke betaalmethoden kan ik gebruiken?

Het is mogelijk om te betalen met onderstaande betaalmethoden: 

  • iDeal
  • Apple Pay
  • Google Pay
  • Klarna
  • Creditcard
Welke retourmogelijkheden heb ik?

Binnen 14 dagen na ontvangst van je product heb je 2 opties:

  • Je product ruilen tegen een ander product;
  • Je product retourneren en je geld terug laten storten.

Houdt er wel rekening mee dat de verzendkosten voor het retourneren voor eigen rekening zijn.

Hoe wijzig ik mijn bestelling?

Je bestelling wijzigen kan alleen als je nog geen verzendbevestiging hebt gekregen. Neem contact op met de klantenservice om de desbetreffende bestelling te wijzigen.

0
    Winkelmand
    Je winkelmand is nog leeg!Terug naar de winkel
    Voorraad
    Prijs