0

TP-Link TL-SX3008F | Managed L2+ Switch | 8 Poorten | 10G SFP+ | Rackmount

TP-Link TL-SX3008F | Managed L2+ Switch | 8 Poorten | 10G SFP+ | Rackmount

Uitverkocht

€ 273,99

Artikelnummer: COM-TL-SX3008F Categorie: Merk:

Uitverkocht

TP-LINK 8-Poort switch TL-SX3008F netwerk-switch Managed L2+

Verpakking

Type verpakking

Doos

Eisen aan de omgeving

Bedrijfstemperatuur (T-T)

0 – 45 °C

Temperatuur bij opslag

-40 – 70 °C

Relatieve vochtigheid in bedrijf (V-V)

10 – 90 procent

Luchtvochtigheid bij opslag

5 – 90 procent

Gewicht & Omvang

Breedte

440 mm

Diepte

180 mm

Hoogte

44 mm

Inhoud van verpakking

Meegeleverde kabels

AC

Energie

Vermogensverbruik (max)

15,46 W

AC-ingangsspanning

220 V

AC-ingangsfrequentie

50 – 60 Hz

Design

Kleur van het product

Zwart

Certificaten

Certificering

CE, FCC, RoHS

Overig

Fabrikant

TP-Link

MPN

TL-SX3008F

Switch type

Managed

Switch-laag

L2/L3

Quality of Service (QoS)

Ja

Web-gebaseerd management

Ja

Cloud-beheerd

Ja

Traffic-classificatie

Ja

ARP-inspectie

Ja

Locatie-instellingen (CLI) configureren

Ja

System event log

Ja

MIB-ondersteuning

RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213

Type basis-switching RJ-45 Ethernet-poorten

Nee

Aantal moduleslots SPF+

8

Console port

RJ-45/micro-USB

Netstekker

DC-in ingang

Netwerkstandaard

IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x

10G support

Ja

Port mirroring

Ja

IP routing

Ja

Datastroombeheer

Ja

Verbindingsaggregatie

Ja

Broadcast stormbeheer

Ja

Rate limiting

Ja

Spanning tree protocol

Ja

Head-of-line (HOL) blocking

Ja

VLAN=ondersteuning

Ja

Virtuele LAN-functies

Private VLAN, Protocol-based VLAN, Voice VLAN

Aantal VLANs

4000

Switchingcapaciteit

160 Gbit/s

Verzending snelheid

119,04 Mpps

MAC-adrestabel

32000 entries

Aantal wachtrijen

8

Statische route

Ja

Jumbo Frames ondersteuning

Ja

Jumbo frames

9000

Packet buffergeheugen

16 MB

DHCP-functies

DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping

Access Control List (ACL)

Ja

IGMP snooping

Ja

Ondersteunde beveiligingsalgoritmen

HTTPS, SSH, SSH-2, SSL/TLS

MAC adres filtering

Ja

Statische poort beveiliging

Ja

SSH/SSL support

Ja

Bescherming lus

Ja

BPDU filtering / bescherming

Ja

IP-MAC-Port binding

Ja

Authenticatie

Gast-VLAN, MAC-gebaseerde authenticatie, Poortgebaseerde authenticatie, Webgebaseerde authenticatie

Authenticatie type

AAA, TACACS+

Algoritmen wachtrijplanning

SP, WRR+SP, Weighted Round Robin (WRR)

Multicast-ondersteuning

Ja

Multicast Listener Discovery (MLD) snooping

Y

Beheerprotocollen

SNMPv1/v2c/v3, SNTP

IPv4- & IPv6-functies

IPv6 Telnet, IPv6 ping, IPv6 tracert

Rack-montage

Ja

LED-indicatoren

Ja

Stroombron

AC

Vermogenstoevoer inclusief

Ja

Power over Ethernet (PoE)

Nee

Warmtedissipatie

52,75 BTU/h

Snelstartgids

Ja

Gebruikershandleiding

Ja

Rekbevestigingspakket

Ja

Merk

TP-Link

Beoordelingen

Er zijn nog geen beoordelingen

Beoordeling toevoegen
Momenteel accepteren we geen nieuwe beoordelingen
Hoelang is de levertijd van producten?

Voorradig

Als een product op voorraad is wordt deze over het algemeen direct de volgende werkdag geleverd.

 

Pre-order

Mocht het gaan om een pre-order van een bepaald product, dan zal deze worden verzonden op de release- of aangegeven datum.

Welke betaalmethoden kan ik gebruiken?

Het is mogelijk om te betalen met onderstaande betaalmethoden: 

  • iDeal
  • Apple Pay
  • Google Pay
  • Klarna
  • Creditcard
Welke retourmogelijkheden heb ik?

Binnen 14 dagen na ontvangst van je product heb je 2 opties:

  • Je product ruilen tegen een ander product;
  • Je product retourneren en je geld terug laten storten.

Houdt er wel rekening mee dat de verzendkosten voor het retourneren voor eigen rekening zijn.

Hoe wijzig ik mijn bestelling?

Je bestelling wijzigen kan alleen als je nog geen verzendbevestiging hebt gekregen. Neem contact op met de klantenservice om de desbetreffende bestelling te wijzigen.

0
    Winkelmand
    Je winkelmand is nog leeg!Terug naar de winkel
    Voorraad
    Prijs