Zyxel GS1915-8EP Managed L2 Gigabit Ethernet (10/100/1000) P
Zyxel GS1915-8EP Managed L2 Gigabit PoE+ Switch | 8 Poorten | NebulaFlex | Zwart
Uitverkocht
€ 154,99
Uitverkocht
Zyxel GS1915-8EP Managed L2 Gigabit Ethernet (10/100/1000) P
Verpakking |
|
|---|---|
| Breedte verpakking | 302 mm |
| Diepte verpakking | 227 mm |
Eisen aan de omgeving |
|
| Bedrijfstemperatuur (T-T) | 0 – 40 °C |
| Temperatuur bij opslag | -40 – 70 °C |
| Relatieve vochtigheid in bedrijf (V-V) | 10 – 95 procent |
| Luchtvochtigheid bij opslag | 10 – 95 procent |
Gewicht & Omvang |
|
| Breedte | 250 mm |
| Diepte | 104 mm |
| Gewicht | 620 g |
| Hoogte | 27 mm |
| Gewicht verpakking | 1,4 kg |
| Hoogte verpakking | 64 mm |
Logistieke gegevens |
|
| Code geharmoniseerd systeem (HS) | 85176990 |
Inhoud van verpakking |
|
| Meegeleverde kabels | AC |
Energie |
|
| Vermogensverbruik (max) | 72 W |
| AC-ingangsspanning | 200 – 240 V |
| AC-ingangsfrequentie | 50 – 60 Hz |
Design |
|
| Kleur van het product | Zwart |
Certificaten |
|
| Certificering | CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438 |
Overig |
|
| Fabrikant | ZyXEL |
| MPN | GS1915-8EP-EU0101F |
| Switch type | Managed |
| Switch-laag | L2 |
| Quality of Service (QoS) | Ja |
| Web-gebaseerd management | Ja |
| System event log | Ja |
| MIB-ondersteuning | RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493 |
| Aantal basis-switching RJ-45 Ethernet-poorten | 8 |
| Type basis-switching RJ-45 Ethernet-poorten | Gigabit Ethernet (10/100/1000) |
| Aantal Gigabit Ethernet (koper)-poorten | 8 |
| Netstekker | AC-in-aansluiting |
| Netwerkstandaard | IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x |
| 10G support | Nee |
| Koperen ethernetbekabelingstechnologie | 10BASE-T, 100BASE-TX, 1000BASE-T |
| Full duplex | Ja |
| Datastroombeheer | Ja |
| Broadcast stormbeheer | Ja |
| Rate limiting | Ja |
| Auto MDI/MDI-X | Ja |
| VLAN=ondersteuning | Ja |
| Aantal VLANs | 8 |
| Switchingcapaciteit | 16 Gbit/s |
| Verzending snelheid | 11,9 Mpps |
| MAC-adrestabel | 8000 entries |
| Jumbo Frames ondersteuning | Ja |
| Jumbo frames | 9000 |
| Packet buffergeheugen | 0,525 MB |
| IGMP snooping | Ja |
| MAC adres filtering | Ja |
| SSH/SSL support | Ja |
| Multicast-ondersteuning | Ja |
| Beheerprotocollen | SNMP v1,v2,v3, RMON (1,2,3,9) |
| LED-indicatoren | Ja |
| Elektromagnetische compatibiliteit | LVD EN60950-1, BSMI CNS14336-1 |
| Mean time between failures (MTBF) | 1641000 uur |
| Stroombron | AC |
| Power over Ethernet (PoE) | Ja |
| Hoeveelheid Power over Ethernet (PoE) ports | 8 |
| Totaal Power over Ethernet (PoE)-budget | 60 W |
| Warmtedissipatie | 245,52 BTU/h |
| Snelstartgids | Ja |
| Gebruiksaanwijzing | Ja |
| Gebruikershandleiding | Ja |
| Merk | ZyXEL |
Voorradig
Als een product op voorraad is wordt deze over het algemeen direct de volgende werkdag geleverd.
Pre-order
Mocht het gaan om een pre-order van een bepaald product, dan zal deze worden verzonden op de release- of aangegeven datum.
Het is mogelijk om te betalen met onderstaande betaalmethoden:
Binnen 14 dagen na ontvangst van je product heb je 2 opties:
Houdt er wel rekening mee dat de verzendkosten voor het retourneren voor eigen rekening zijn.
Je bestelling wijzigen kan alleen als je nog geen verzendbevestiging hebt gekregen. Neem contact op met de klantenservice om de desbetreffende bestelling te wijzigen.



Beoordelingen
Er zijn nog geen beoordelingen