0

Yealink SIP-T42U Engelse versie | IP-telefoon | 2,7″ LCD-scherm | 12 SIP-accounts | HD Voice | Wi-Fi via USB-dongle | Grijs

Yealink SIP-T42U Engelse versie | IP-telefoon | 2,7″ LCD-scherm | 12 SIP-accounts | HD Voice | Wi-Fi via USB-dongle | Grijs

Beschikbaarheid: Slechts 1 resterend op voorraad

€ 150,99

Artikelnummer: COM-1301201 Categorie: Merk:

Beschikbaarheid: Slechts 1 resterend op voorraad

Yealink SIP T42U IP Grijs LCD Wifi

Verpakking

Breedte verpakking

627 mm

Diepte verpakking

256 mm

Eisen aan de omgeving

Bedrijfstemperatuur (T-T)

-10 – 50 °C

Relatieve vochtigheid in bedrijf (V-V)

10 – 95 procent

Gewicht & Omvang

Breedte

212 mm

Diepte

189 mm

Hoogte

17,5 mm

Gewicht verpakking

6,3 kg

Hoogte verpakking

235 mm

Energie

Stroomverbruik (typisch)

22 W

Ergonomie

Ophangsysteem voor aan de muur

Ja

Design

Kleur van het product

Grijs

Beeldscherm

Beeldschermdiagonaal

6,86 cm (2.7")

Resolutie

192 x 68 Pixels

Overig

Fabrikant

Yealink

MPN

1301201

Type product

IP Phone

Handset type

Draadloze handset

Apparaat-slot

Ja

Montage

Bureau/muur

Opnieuw bellen

Ja

Nummerherkenning

Ja

Capaciteit telefoonboek

1000 entries

Wachtstand

Ja

Ondersteuning voor apart telefoonsignaal

Ja

Snelkiezen

Ja

Gesprek in de wacht zetten

Ja

Gesprekken naar een andere telefoon omleiden

Ja

Conferentiegesprek mogelijk

Ja

Niet storen functie

Ja

Bel park

Ja

Oproep opname

Ja

Anonieme oproep

Ja

Anonieme oproep weigeren

Ja

Full duplex

Ja

Direct bellen

Ja

Aantal VoIP-accounts

12

Call transfer

Ja

Belgeschiedenis

Ja

Geintegreerde voicemail

Nee

Aantal programmeerbare toetsen

6

Aantal functietoetsen

5

Beeldscherm

LCD

Camera achterzijde

Ja

Ethernet LAN

Ja

Interfacetype Ethernet LAN

Gigabit Ethernet

Wifi

Ja

Bluetooth

Ja

Ondersteunde netwerkprotocollen

IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)

Quality of Service (QoS)

Ja

Ondersteunde beveiligingsalgoritmen

256-bit AES, HTTPS, TLS, WPA2, WPA3

Netwerkstandaard

IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af

Aantal USB 2.0-poorten

2

Aantal Ethernet LAN (RJ-45)-poorten

2

RJ-9 ports kwantiteit

2

Aantal handvatten opgenomen

1 stuk(s)

Inclusief AC-adapter

Nee

Merk

Yealink

Beoordelingen

Er zijn nog geen beoordelingen

Beoordeling toevoegen
Momenteel accepteren we geen nieuwe beoordelingen
Hoelang is de levertijd van producten?

Voorradig

Als een product op voorraad is wordt deze over het algemeen direct de volgende werkdag geleverd.

 

Pre-order

Mocht het gaan om een pre-order van een bepaald product, dan zal deze worden verzonden op de release- of aangegeven datum.

Welke betaalmethoden kan ik gebruiken?

Het is mogelijk om te betalen met onderstaande betaalmethoden: 

  • iDeal
  • Apple Pay
  • Google Pay
  • Klarna
  • Creditcard
Welke retourmogelijkheden heb ik?

Binnen 14 dagen na ontvangst van je product heb je 2 opties:

  • Je product ruilen tegen een ander product;
  • Je product retourneren en je geld terug laten storten.

Houdt er wel rekening mee dat de verzendkosten voor het retourneren voor eigen rekening zijn.

Hoe wijzig ik mijn bestelling?

Je bestelling wijzigen kan alleen als je nog geen verzendbevestiging hebt gekregen. Neem contact op met de klantenservice om de desbetreffende bestelling te wijzigen.

0
    Winkelmand
    Je winkelmand is nog leeg!Terug naar de winkel
    Voorraad
    Prijs