TP-Link Omada SG3210X-M2 netwerk-switch Managed L2+ 2.5G Eth
TP-Link Omada SG3210X-M2 | Managed L2+ Switch | 8x 2.5G Ethernet | 2x 10G SFP+ | 1U | Zwart
Uitverkocht
€ 252,99
Uitverkocht
TP-Link Omada SG3210X-M2 netwerk-switch Managed L2+ 2.5G Eth
Verpakking |
|
|---|---|
| Breedte verpakking | 528 mm |
| Diepte verpakking | 250 mm |
| Type verpakking | Doos |
Eisen aan de omgeving |
|
| Bedrijfstemperatuur (T-T) | 0 – 50 °C |
| Temperatuur bij opslag | -40 – 70 °C |
| Relatieve vochtigheid in bedrijf (V-V) | 10 – 90 procent |
| Luchtvochtigheid bij opslag | 5 – 90 procent |
Gewicht & Omvang |
|
| Breedte | 294 mm |
| Diepte | 180 mm |
| Hoogte | 44 mm |
| Gewicht verpakking | 2,84 kg |
| Hoogte verpakking | 80 mm |
Logistieke gegevens |
|
| Code geharmoniseerd systeem (HS) | 85176990 |
Inhoud van verpakking |
|
| Meegeleverde kabels | AC |
Energie |
|
| Stroomverbruik (typisch) | 15 W |
| AC-ingangsspanning | 100 – 240 V |
| AC-ingangsfrequentie | 50 – 60 Hz |
Design |
|
| Kleur van het product | Zwart |
Certificaten |
|
| Certificering | CE, FCC, RoHS |
Overig |
|
| Fabrikant | TP-Link Omada |
| MPN | SG3210X-M2 |
| Switch type | Managed |
| Switch-laag | L2 |
| Quality of Service (QoS) | Ja |
| Web-gebaseerd management | Ja |
| Cloud-beheerd | Ja |
| Traffic-classificatie | Ja |
| ARP-inspectie | Ja |
| Locatie-instellingen (CLI) configureren | Ja |
| System event log | Ja |
| MIB-ondersteuning | RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 |
| Aantal basis-switching RJ-45 Ethernet-poorten | 8 |
| Type basis-switching RJ-45 Ethernet-poorten | 2.5G Ethernet (100/1000/2500) |
| Aantal 2.5G Ethernet (koper)poorten | 8 |
| Aantal moduleslots SPF+ | 2 |
| Console port | RJ-45/micro-USB |
| Netstekker | AC-in-aansluiting |
| Netwerkstandaard | IEEE 802.1D, IEEE 802.1s, IEEE 802.1w |
| 10G support | Ja |
| Port mirroring | Ja |
| IP routing | Ja |
| Datastroombeheer | Ja |
| Verbindingsaggregatie | Ja |
| Broadcast stormbeheer | Ja |
| Rate limiting | Ja |
| Spanning tree protocol | Ja |
| Head-of-line (HOL) blocking | Ja |
| Ethernet LAN, data-overdrachtsnelheden | 100,1000,2500 Mbit/s |
| VLAN=ondersteuning | Ja |
| Virtuele LAN-functies | MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN |
| Aantal VLANs | 4000 |
| Switchingcapaciteit | 80 Gbit/s |
| Verzending snelheid | 59,52 Mpps |
| MAC-adrestabel | 16000 entries |
| Statische route | Ja |
| Aantal statische routes | 48 |
| Aantal IP-interfaces | 16 |
| Jumbo Frames ondersteuning | Ja |
| Jumbo frames | 9000 |
| Packet buffergeheugen | 12 MB |
| DHCP-functies | DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping |
| Access Control List (ACL) | Ja |
| IGMP snooping | Ja |
| Ondersteunde beveiligingsalgoritmen | HTTPS, SSH, SSH-2, SSL/TLS |
| MAC adres filtering | Ja |
| Statische poort beveiliging | Ja |
| SSH/SSL support | Ja |
| Bescherming lus | Ja |
| BPDU filtering / bescherming | Ja |
| IP-MAC-Port binding | Ja |
| Authenticatie | MAC-gebaseerde authenticatie, Poortgebaseerde authenticatie |
| Wachtwoordbeveiliging | Ja |
| Authenticatie type | AAA, TACACS+ |
| Algoritmen wachtrijplanning | SP, WRR+SP, Weighted Round Robin (WRR) |
| Multicast-ondersteuning | Ja |
| Multicast Listener Discovery (MLD) snooping | Y |
| Beheerprotocollen | SNMPv1/v2c/v3, SNTP |
| GARP VLAN Registratieprotocol (GVRP) | Ja |
| Rack-montage | Ja |
| Vormfactor | 1U |
| LED-indicatoren | Ja |
| Aantal ventilatoren | 2 ventilator(en) |
| Fanloos | Ja |
| Stroombron | AC |
| Vermogenstoevoer inclusief | Ja |
| Warmtedissipatie | 51,18 BTU/h |
| Snelstartgids | Ja |
| Merk | TP-Link Omada |
Voorradig
Als een product op voorraad is wordt deze over het algemeen direct de volgende werkdag geleverd.
Pre-order
Mocht het gaan om een pre-order van een bepaald product, dan zal deze worden verzonden op de release- of aangegeven datum.
Het is mogelijk om te betalen met onderstaande betaalmethoden:
Binnen 14 dagen na ontvangst van je product heb je 2 opties:
Houdt er wel rekening mee dat de verzendkosten voor het retourneren voor eigen rekening zijn.
Je bestelling wijzigen kan alleen als je nog geen verzendbevestiging hebt gekregen. Neem contact op met de klantenservice om de desbetreffende bestelling te wijzigen.

Beoordelingen
Er zijn nog geen beoordelingen